Motion 1.2.1.1 is now available through the Epic Games Launcher!

This patch is only available and required for UE5 users.

[Fix]

* Resolved outstanding issues with a few event nodes that would result in re-occurring compile errors after upgrading a project from UE4 to UE5.

Like